Statistics: Blog

Comments Posted By Giuseppe

Displaying 1 To 25 Of 25 Comments

WP-Polls & WP-UserOnline Updates

I’ve intlld kimili plugin to embed flash player maybe this pbm??!

» Posted By Giuseppe On 17th September 2006 @ 21:26

And now, for no reason, wp-polls archive page tell me goodbye. have any idea or previous incompatibility??

» Posted By Giuseppe On 17th September 2006 @ 05:22

I test it also xhtml 1.0 and validate. If you don’t have proble probably is my theme that need it (P TAG)

THANKS AND BYE

» Posted By Giuseppe On 26th August 2006 @ 20:58

Exactly! or h1 h2 h3 etc.

bye

» Posted By Giuseppe On 24th August 2006 @ 18:01

For XHTML 1.1 work fine, look at source code of my site INPUT tag is close with P. For XHTML 1.0 don’t know.

bye

» Posted By Giuseppe On 21st August 2006 @ 16:33

input hidden all the code line must be close with P or h1 or h2 or so on to validate as xhtml 1.1

bye

» Posted By Giuseppe On 21st August 2006 @ 02:47

Now error is on this line:
probably if this line is fixed also css is ok. Or not.
thanks

Ok i find the problem, but don’t know where to put the P tag in polls.php.
input hidden have to be closed with P tag and xhtml work fine.
please tell me where tu put the TAG

tks

Exme, code putted xhtml 1.1 work fine. Problem only with opacity in css valdation now.

Thank

Ok now css work, simply delted same line of code.

thank you polls are very good work, may be i install some other of your plugin

bye

» Posted By Giuseppe On 20th August 2006 @ 21:21

One p align center fixed deleting all align center in p tag (layout is the same). [XHTML Validation] one of the two problems. Other is visible when you check with validator

And css validator have problems as you see if check with css validator

thks

» Posted By Giuseppe On 20th August 2006 @ 17:40

Ok, now the main problem is fixed, and the problem is back to previous 2.11 version (some problem with css and xhtml validation).
One p align center fixed deleting all align center in p tag (layout is the same).

if you want to see the problem try validate the site with previous post link

thanks

» Posted By Giuseppe On 19th August 2006 @ 20:50

Perhaps CDATA open with [ [ and close with ] ] i can’t see the close ] in CDATA

thanks

» Posted By Giuseppe On 18th August 2006 @ 22:52

Fixed blank line, was the geo plugin, probably when i paste it in the plugins there was 1 line oafter php close tag.

Thanks but the CODE don’t validate when polls are shown somthing in cdata???

» Posted By Giuseppe On 18th August 2006 @ 22:47

Fixed, but error persist, if you look at the first line of the source code its blank and i don’t now to remove it. the header.php don’t have white space.

tks very much

» Posted By Giuseppe On 18th August 2006 @ 22:18

Ok exme.

Any suggestion for: the validator show problem that i don’t have if deactivate the polls: http://validator.w3.org/check?uri=http%3A%2F%2Fwww.soveratonews.com
http://jigsaw.w3.org/css-validator/validator?uri=http://www.soveratonews.com/

» Posted By Giuseppe On 18th August 2006 @ 18:48

Yes i have WP-Polls Widget 2.12 installed and active, but the polls work with the code of previous version pasted in the sidebar.

thanks

» Posted By Giuseppe On 18th August 2006 @ 16:49

Polls and polls archive are ok (GOOD WORK), but the validator show problem that i don’t have if deactivate the polls: http://validator.w3.org/check?uri=http%3A%2F%2Fwww.soveratonews.com

Some code to put in the sidebar to use the POLLS WIDGET?

thanks

» Posted By Giuseppe On 17th August 2006 @ 23:42

WP-Polls 2.11 Released

super!

» Posted By Giuseppe On 4th February 2007 @ 01:46

The archive page put the sidebar under the polls, probably is the DIV maybe go in P to resolve.

» Posted By Giuseppe On 17th August 2006 @ 04:49

The theme is Jowra modified only in css and work without errors before i plugin wp-polls.

The archive page put the sidebar under the polls, probably is the maybe go in to resolve.

thanks

P.S where can i download 2.12 beta?
P.S.2 to upgrade only overwrite is needed?
P.S.3 the problem go away with the 2.12 beta?

» Posted By Giuseppe On 17th August 2006 @ 04:48

I have to exclude poll archive page because don’t work good with css, remeber xhtml 1.1, and try to validate css also

bye

» Posted By Giuseppe On 12th August 2006 @ 17:43

you can see the site from the validator, link some post ago.
thanks for your interest

» Posted By Giuseppe On 12th August 2006 @ 17:40

ehm ehm…

ok perfect, but where i put the code??

thanks 😉

» Posted By Giuseppe On 2nd August 2006 @ 00:07

Sondaggio

» Posted By Giuseppe On 31st July 2006 @ 18:33

Sondaggio

archive code cutted to fix layout problem on archive page.

» Posted By Giuseppe On 31st July 2006 @ 18:32

http://validator.w3.org/check?uri=http%3A%2F%2Fwww.soveratonews.com%2F

try this.

» Posted By Giuseppe On 29th July 2006 @ 16:03

And when WP-Polls Generated XHTML 1.1, or how to do it??
;-)))

» Posted By Giuseppe On 29th July 2006 @ 09:44

«« Back To Stats Page
1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)

22 thoughts on “Statistics: Blog”

  1. Благодарю ВаÑ? за напиÑ?ание Ñ?криптов !

  2. Pingback: WP???????WP-Stats

Comments are closed.